СвязьПроект

Российский системный интегратор
Текущее время: 09 авг 2020, 05:46

Часовой пояс: UTC




Начать новую тему Ответить на тему  [ Сообщений: 2 ] 
Автор Сообщение
 Заголовок сообщения: ограничение скорости на addpac 100b
СообщениеДобавлено: 10 июл 2012, 14:04 
Не в сети

Зарегистрирован: 10 июл 2012, 13:12
Сообщения: 1
Всем привет! Подскажите, кто знает, почему не работает Bandwidth на интерфейсах и саб-интерфейсах девайса AP100b? software Revision 8.41.085. Настроен Nat, работает на ура, а вот скорость не режется.
Часть конфига:

interface FastEthernet0/0
description --- phone ---
ip address x.x.x.x 255.255.255.0
encapsulation dot1Q 432
speed auto
qos-control
!
interface FastEthernet0/1
ip address 192.168.10.1 255.255.255.0
speed auto
no qos-control
!
interface FastEthernet0/0:1
description --- Inet ---
ip address 94.84.13.6 255.255.255.252
encapsulation dot1Q 1365
ip nat outside
!
interface FastEthernet0/1:1
bandwidth 512
ip address 10.10.0.1 255.255.255.252
ip nat inside
!
ip route 0.0.0.0 0.0.0.0 94.84.13.5
!
access-list 100 permit ip 10.10.0.0 0.0.0.255 any
!
ip nat inside source list 100 interface FastEthernet0/0:1 overload


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: ограничение скорости на addpac 100b
СообщениеДобавлено: 17 июл 2012, 09:30 
Попробуйте изменить этот параметр для начала:
speed auto


Вернуться к началу
  
Ответить с цитатой  
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 2 ] 

Часовой пояс: UTC


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB